Errore avvio applicazione

Moderators: Elite Admin S, Elite Admin M

Pierluigi71
Posts: 2
Joined: Tue Feb 19, 2019 10:00 am

Errore avvio applicazione

Postby Pierluigi71 » Wed Feb 20, 2019 5:56 pm

buonasera,
ho installato l'applicazione e non parte dando i seguenti errori:

Nome evento problema: CLR20r3
Firma problema 01: MyETraining.exe
Firma problema 02: 1.5.6974.29693
Firma problema 03: 5c585a6b
Firma problema 04: mscorlib
Firma problema 05: 4.7.2558.0
Firma problema 06: 59d412f7
Firma problema 07: 4208
Firma problema 08: 12
Firma problema 09: System.IO.FileNotFoundException
Versione SO: 6.3.9600.2.0.0.256.48
ID impostazioni locali: 1040
Informazioni aggiuntive 1: 5861
Ulteriori informazioni 2: 5861822e1919d7c014bbb064c64908b2
Ulteriori informazioni 3: a10f
Ulteriori informazioni 4: a10ff7d2bb2516fdc753f9c34fc3b069

Esiste una soluzione?
il pc è una macchina windows 8.1 Pro con Dot Net 4.7.2

s.visiedo
Posts: 1
Joined: Wed Mar 27, 2019 4:22 pm

Re: Errore avvio applicazione

Postby s.visiedo » Wed Mar 27, 2019 4:23 pm

Ho lo stesso problema ... come si fa adesso???

User avatar
Elite Admin S
Posts: 1572
Joined: Tue Nov 08, 2016 10:18 am

Re: Errore avvio applicazione

Postby Elite Admin S » Tue Apr 16, 2019 8:22 am

Provate a disinstallare il software completamente e reinstallarlo scaricando il file di installazione direttamente dal nostro sito:
https://www.elite-it.com/it/prodotti/ap ... e-training

Se ancora ci fossero problemi, contattateci all'indirizzo myetraining@elite-it.com


Return to “My e-training Desktop”

Who is online

Users browsing this forum: Google [Bot] and 1 guest